Bump version numbers in requirements.
authorMarcus Brinkmann <mb@g10code.com>
Thu, 9 May 2002 06:49:09 +0000 (06:49 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Thu, 9 May 2002 06:49:09 +0000 (06:49 +0000)
README

diff --git a/README b/README
index a952317..42405ec 100644 (file)
--- a/README
+++ b/README
@@ -9,7 +9,7 @@ programs.
 For support of the OpenPGP protocol (default), you need the latest CVS
 version of GnuPG 1.0, see `http://www.gnupg.org/cvs-access.html'.
 
-You need at least GnuPG 1.0.6, but don't use a 1.1.x version.
+You need at least GnuPG 1.0.7, but don't use a 1.1.x version.
 
 If configure can't find the `gpg' binary in your path, you can specify
 the location with the --with-gpg=/path/to/gpg argument to configure.
@@ -18,7 +18,7 @@ For support of the CMS (Cryptographic Message Syntax) protocol, you
 need the latest CVS version of GpgSM, module name `newpg', at
 `:pserver:anoncvs@cvs.gnupg.org:/cvs/aegypten'.
 
-You need at least GpgSM 0.3.1.
+You need at least GpgSM 0.3.6.
 
 If configure can't find the `gpgsm' binary in your path, you can
 specify the location with the --with-gpgsm=/path/to/gpgsm argument to