Fix version number dependency.
authorMarcus Brinkmann <mb@g10code.com>
Mon, 22 Oct 2001 12:24:49 +0000 (12:24 +0000)
committerMarcus Brinkmann <mb@g10code.com>
Mon, 22 Oct 2001 12:24:49 +0000 (12:24 +0000)
README

diff --git a/README b/README
index a3b75e6..2f0938b 100644 (file)
--- a/README
+++ b/README
@@ -7,8 +7,7 @@ If you want to hack on it, start with one of the tests/t-foo programs.
 You need the latest CVS version of GnuPG 1.0, see
 http://www.gnupg.org/cvs-access.html .  
 
-You need at least GnuPG 1.0.4h  (but don't use a 1.1.x version).
-However, it is suggested that you updated to 1.0.6.
+You need at least GnuPG 1.0.6  (but don't use a 1.1.x version).
 
 
 To build the W32 version, use