Require libgpg-error 1.24 and libassuan 2.4.2
[gpgme.git] / COPYING.LESSER
2004-12-07 Marcus Brinkmann2004-12-07 Marcus Brinkmann <marcus@g10code.de>