json: Allow to compile with libgpg-error < 1.28
[gpgme.git] / COPYING
2004-01-12 Werner KochAdded files usually installed bu automake. We want... gpgme-0-4-4