Require libgpg-error 1.24 and libassuan 2.4.2
[gpgme.git] / ChangeLog-2011
2011-12-02 Werner KochGenerate the ChangeLog from commit logs.