core: Make sure FD_SET is not used with an out of range fd.
[gpgme.git] / README.GIT
2012-05-02 Werner KochRelease 1.3.2. gpgme-1.3.2