Fix test suite for GnuPG 2.1 which uses pubring.kbx.
[gpgme.git] / README.GIT
2012-05-02 Werner KochRelease 1.3.2. gpgme-1.3.2