Require libgpg-error 1.24 and libassuan 2.4.2
[gpgme.git] / autogen.rc
2014-01-10 Werner KochUse the generic autogen.sh script.