Require libgpg-error 1.24 and libassuan 2.4.2
[gpgme.git] / contrib /
drwxr-xr-x   ..
-rw-r--r-- 1691 ChangeLog-2011
drwxr-xr-x - conf-w32ce-msc