Support for warning when a CRL expires
[gpgme.git] / gpgmeplug /
drwxr-xr-x   ..
-rw-r--r-- 43 .cvsignore
-rw-r--r-- 2396 ChangeLog
-rw-r--r-- 1604 Makefile.am
-rw-r--r-- 59020 cryptplug.h
-rw-r--r-- 1741 gpgme-openpgp.c
-rw-r--r-- 1761 gpgme-smime.c
-rw-r--r-- 37690 gpgmeplug.c
-rw-r--r-- 4723 gpgmeplug.dox