ecc: Require "eddsa" flag for curve Ed25519.
[libgcrypt.git] / tests / testapi.c
2012-10-30 Werner KochMake ancient test program useful again.
2003-07-14 Moritz Schulte2003-07-14 Moritz Schulte <moritz@g10code.com>