Change the license to the LGPL. now-less-freedom-protected
[libgcrypt.git] / scripts /
drwxr-xr-x   ..
-rw-r--r-- 3777 ChangeLog
-rwxr-xr-x 5376 autogen.sh
-rwxr-xr-x 38504 config.guess
-rwxr-xr-x 28224 config.sub
-rwxr-xr-x 11452 db2any
-rw-r--r-- 18 distfiles
-rwxr-xr-x 5598 install-sh
-rwxr-xr-x 8857 missing
-rwxr-xr-x 671 mkinstalldirs