Bumped LT version to C13/A5/R2. debian/libksba-0-9-10
[libksba.git] / m4 /
drwxr-xr-x   ..
-rw-r--r-- 2484 gpg-error.m4
-rw-r--r-- 4174 libgcrypt.m4
-rw-r--r-- 209578 libtool.m4