Lets keep our version of opftpd in the CVS
[oftpd.git] / debian / oftpd.substvars
1 misc:Depends=debconf (>= 0.5)
2 shlibs:Depends=libc6 (>= 2.2.4-4)